Leistungsprobleme bitte um Hilfe

Alles zu Motor, Getriebe, Achsen, Fahrwerk, Bremsen..

Leistungsprobleme bitte um Hilfe

Beitragvon Done1987 » 06 Apr 2017, 18:41

Hallo

Habe ein Problem mit meinem Fahrzeug. Wenn ich vom Berg anfahren will geht er aus.

Also Motor war als erstes nach der Restauration ein 850ccm zastava Motor drin, lief im Stand gut und bei Beschleunigung ruckelte er. Habe dann den Zündverteiler gegen einen neuen getauscht, ebenso einen neuen vergaser montiert, Problem immer noch da. Kupplung rutschte durch also Kupplung erneuert. Kupplung ist gut, Motor nicht.
Also Motor raus und 770ccm Motor rein, den vergaser, die Kupplung und den Zündverteiler vom alten Motor übernommen.
Heute Probefahrt ich fahr den Berg runter geht er ich schalte in den zweiten Gang und es geht den Berg rauf Motor wird langsamer und langsamer und wenn ich runterschalte in den ersten geht er trotzdem aus. Ein anfahren am Berg ist nicht möglich der Motor dreht hoch aber sobald ich die Kupplung langsam kommen lasse geht er aus er hat es einfach keine Kraft.

Kompression ist gut Zündung 10grad vor UT, Ventilspiel ok, rrsoweit alles neu im Leerlauf in in stand läuft er wunderbar und dreht sauber hoch.

Hoffe jemand hatte schonmal so ein Problem und kann mir helfen.

Mit freundlichen Grüßen

Matze
Done1987
 
Beiträge: 114
Registriert: 27 Nov 2013, 06:31

Re: Leistungsprobleme bitte um Hilfe

Beitragvon Rentner » 07 Apr 2017, 16:58

Kraftstoffördermenge ? T-Stück vor Vergaser und Druck messen . Soll 0,2 bar betragen ! Geht auch erstmal Vollgas fahren , und wenn der Motor dann ausgeht , auslassen , Vergaserdeckel ab und Niveau in der Schwimmerkammer kontrollieren . Immer vorrausgesetzt kein Dreck in Hauptdüse oder Schwimmernadelventil .
Gruß : Rentner
Rentner
 
Beiträge: 112
Registriert: 22 Nov 2013, 10:10

Re: Leistungsprobleme bitte um Hilfe

Beitragvon Done1987 » 07 Apr 2017, 17:52

Hallo
Ja das kann ich machen mit dem T Stück, aber deine andere Variante geht nicht da er bei volllast nicht ausgeht sondern da wiederum sauber läuft es ist mehr so als ob im untenrum die Leistung fehlt und knapp über 2500 steht wieder mehr Leistung zur Verfügung.

Mit freundlichen Grüßen

Matze
Done1987
 
Beiträge: 114
Registriert: 27 Nov 2013, 06:31

Re: Leistungsprobleme bitte um Hilfe

Beitragvon Rentner » 08 Apr 2017, 17:14

Das heißt also , der Motor geht nur in der Teillast nicht ? ging aus deiner Beschreibung nicht so ohneweiters hervor ! Vergleich mal die Bestückungswerte deines Vergasers für den 850ger mit der Originalbestückung des 770gers . Vermute mal , das der Lufttrichter größer ist , und damit eine schlechtere Gasannahme , da in dem Bereich Unterdruck zu gering . Einfachster Versuch : HauptDüse größer , und , oder , Kraftstoffniveau höher . sonst Umbau auf Original-Lufttrichter .
Gruß : Rentner
Rentner
 
Beiträge: 112
Registriert: 22 Nov 2013, 10:10


Zurück zu Antrieb und Fahrwerk

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron